
    

Epi Map 
S U M M A R Y  

This lesson is an introduction to using the Epi Map module. You will create choropleth, case-
based, and point maps. This lesson includes information on customizing maps and saving 
.MAP files. 

For the asthma report, you are interested in seeing how survey results can be mapped. You 
will create a map containing income data for the selected region and then plot the number of 
asthma cases from the survey onto the map. This will give you an idea if income and asthma 
are related. You will then create point maps that contain the location of schools and hospitals 
in the region. In the Skills Review Section, you will create a map from survey data that shows 
you the number of students with Bronchitis per zip code. 

Length of time to complete: 2 hours Beginner 

Epi Map Overview 

Review of information needed to create maps. Provides information on navigating Epi Map 
and Map Types. 

Create a Choropleth Map 

Create a choropleth map using income data and then plot asthma cases on top of it to look 
for correlations between income and cases of asthma.  

Changing Map Properties 

Use the Layer Properties option box to customize a map. 

Viewing Map Information 

Overview of using Map Tips, the Information button, and the Find button to view data 
applicable to the map. 

Saving a .MAP File 

Walk-through of saving a map in an interactive format. 

Create a Case-Based Map 

Use data aggregated in Analysis to create a case-based map for the number of cases of asthma 
per zip code. This data will be plotted on top of the income choropleth so you can look for 
correlations between asthma and income. 
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Add Text to a Map 

Use the Title and Text options to add editable text to a map. 

Create a Point Map 

Use the Add Points option to plot school and hospital locations on the county map for the 
surveyed region. Includes information on using the Layer Properties options box to edit 
points. 

Apply Standard Labels 

Use the Standard Labels tab to add zip code labels to a map. 

Apply Advanced Labels 

Use the Advanced Labels tab to label the hospital locations on the map. Also covers the 
Zoom and Pan Features of Epi Map. 

Use Map Layers 

Use the Add Layer feature with the Single tab to create a transparent layer showing the 
boundary and zip code overlaps for the region. 

Save a Bitmap 

Walk-through of saving a map as a bitmap file for use in other programs or presentations. 

Skills Review 

Practice creating a map for the count of students with bronchitis per zip code based on the 
Asthma Survey 2005 project. Use the Unique tab from the Layer Properties options box. 

B E F O R E  Y O U  B E G I N   

Complete Lesson 8 Data Management for Maps in Analysis. 

W H A T  Y O U  N E E D   

ALBZCTA_region.SHP 

ALBZCTA_region.DBF 

ALBZCTA_region.PRJ 

ALBZCTA_region.SHX 

Albany_Demogz.MDB 

Data Table CountAsthma 



    

Data Table CountBronchitis 

SchoolPoints.MDB 

HospitalPoints.MDB 

AlbanyCountyBoundary_region.SHP 

AlbanyCountyBoundary_region.DBF 

AlbanyCountyBoundary_region.SHX 

AlbanyCountyBoundary_region.PRJ 

F I V E  G O A L S  

 Create a choropleth map of median income for the surveyed region. 

 Create a case-based map that shows the correlation between income and asthma cases. 

 Create a point map to show the location of schools and hospitals in the surveyed region. 

 Add a shape layer to a map as a transparent overlay to show county boundaries for the 
surveyed region. 

 Create a map illustrating the distribution of bronchitis cases per zip code in the surveyed 
region. 
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Using Epi Map 
Choropleth and Case-Based maps can be created through Analysis; however, there are more 
map options available when working through the Epi Map program on its own. Epi Map 
contains two primary interfaces, the Map Manager and the Properties dialog box. Used 
together maps can be customized and saved as bitmaps for use in presentations or as .MAP 
files that retain interactivity and can be edited and updated as data changes. Map files are 
made up of 2-4 connecting files: the .SHP, which is the polygon/shape of the area to be 
mapped, the .DBF that contains the data, and the .SHX/.PRJ, which is the index file, linking 
the shape and the data together. 

For information on how to download shape files refer to Appendix G: Preparing to Use Epi 
Info™. 

To create maps you must follow some basic mapping rules.  

 You must have a geographic field in your dataset that corresponds to a shape file.  

 Data to be mapped must be aggregated to a unique geographic field.  

 Data being plotted must be in numeric format.  

 Zip code fields must be in text format.  

 X, Y axis fields must be numeric. 
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The Epi Map Workspace 
1. From the Epi Info™ main page, click Create Maps or select Programs>Create Maps 

to open the Epi Map module. 

 This is an example of the Epi Map workspace. 

 

2. Select File>Map Manager or click the  Map Manager icon. The Map Manager 
opens. 
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Navigating Epi Map 

Most of the work in Epi Map is done from the Map Manager, which allows map layers to be 
constructed with shapefiles and related data variables. You will use the Map Manager to add, 
remove, or re-order layers. The Map Manager also allows you to Add Data, Add Points, or 
add Case-Based information to a map. From the Map Manager you will also access the 
Properties dialog box, which allows you to customize you map and how the data is displayed 
on it.  

Maps can be saved as .MAP files that are editable and can be opened in Epi Map or through 
Analysis. Maps can also be saved as bitmap graphic files and used in presentations and in 
other programs.  

Many of the features available in the Epi Map menu are also accessible through the Map 
Manager or the Map Tool Bar. The following options are available in the Epi Map menu. 

File 

When Epi Map starts, there are three options enabled. These include Map Manager, Open 
Map File and Exit. Once a layer is added, then usable options are enabled.  

Edit 

The Edit menu allows you to copy the map as a bitmap to paste to other applications. 

Shape (Boundary)  

This opens the Shape Editor. The Shape Editor is a blank canvas used to design and edit 
polygons.  

View 

Options available in the View menu are also accessible using the Map Tool Bar. 

 

Options available through the Tool Bar are the Map Manager, Print, Find, Global Extent 
(centers a map on the workspace), Zoom In and Out, Pan, Information, Graphics, Cursor, 
and Records for Feature. Clicking the Graphics icon opens a new tool bar that allows you to 
add text or shapes to the map. 
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Maps Types  
The following maps will be created in this lesson. 

Choropleth 

Choropleth maps are used to categorize features into equal ranges or counts (quantiles) that 
are color coded to indicate changes in the data. In this lesson, you will create a choropleth 
map that illustrates Income data. 

Case-Based 

Case-Based maps allow users to show different symbols based on levels of classification (e.g., 
Confirmed, Probable, Discarded, Suspected). Epi Map produces a Case-Based legend that 
displays the symbols, colors and the case classification values represented. In this lesson, you 
will create a case-based map that shows the sum of the cases of asthma per zip code based on 
the frequency table you created earlier in Analysis. 

Point Map 

Point maps require that an X, Y-axis be part of your dataset and the map file you are plotting.  
When creating a point map, you are also given the option to save the points as a separate 
shape. Points can also have labels applied to them during creation. In this lesson, you will 
create a point map to illustrate the locations of schools and hospitals in the survey county. 
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Create a Choropleth Map 
In this lesson, you will create a choropleth map, customize the map, and save the Map as a 
.MAP interactive map file. 

The schools in the survey cover a zip code region containing a variety of demographics. To 
determine whether you have more cases of asthma in certain income brackets, you will create 
a choropleth map of the regions using income data and then map cases of asthma from the 
school survey onto the map. This will help you determine if there is a link between income 
and asthma in the students from the survey. First, create the choropleth map and then plot 
the case-based data on to the map. 

1. Open Epi Map. 

2. Click the Map Manager icon or select File>Map Manager. The Map Manager opens. 

 

 Maps work using a series of layers. To start you need to add your region layer.  

3. Click Add Layer. The Add Layer window opens.  

4. From the EIHA Tutorial folder, select the ALBZCA_region.SHP file. 

5. Click Open. The map shape appears in the workspace and the layer appears in the Map 
Manager. 
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6. From the Map Manager, click Add Data. The Open Data Project window opens. 

 Remember that data needs to be in an Epi Info™ project or MS Access file to be 
plotted on the map. 

7. Locate the EIHA Tutorial folder, select the file albany_demogz.mdb. 

8. Click Open. The Select Data Table From dialog box opens. 

 There are two tables in the demographic project. One table contains Income data and 
one contains Race and Ethnicity data. You want to create a choropleth map using the 
Income data. The Income table contains a series of zip codes and the median income 
and per capita income for those zip codes. The median income is the value of family 
income with 50% of families above the value and 50% of the families below the 
value. Per capita income is the total income for that zip code divided by the 
population. 
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9. Select INCOME. 

10. Click OK. The Select Relate Fields and Render Field dialog box opens. 

 

11. From the Shape Field Geographic Field box, select Zip. 

 This is the field inside the shape file that matches your data. 

12. From the INCOME Columns Geographic Field, select ZIP. 

 This is the field inside your data that matches the shape file. 

13. From the INCOME Columns Render Field, select MEDIANFAMILY. 

 This is the data field to be mapped. 

 The Select Relate and Render Field dialog box should look like the following. 
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14. Click OK. The Incomplete Join window opens. 

 This window tells you that the ALBZCTA_region file contains information on the 
zip code 12007 that is not contained in the demographic project file. 

 

15. Click Continue. The choropleth map appears. Notice the legend contains the color codes 
for the Median Family Income per zip with the darkest color representing the highest 
income range and the lightest color the lowest. 

Your map should look like the following: 
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Changing Map Properties 
Notice that your legend contains a breakdown on information based on five divisions of data. 
To extend the ranges and further customize the map, you will use the Layer Properties 
options. 

1. From the Map Manager, click Properties. The Layer Properties dialog box opens. 

 

 The number of classes listed shows how many divisions, or groups, your data is 
broken into on the map. 

 The Color Ramp on the right side shows the lightest to darkest colors for the map 
codes. Use the Color Ramp to change colors inside the map. 

 Any changes you make to the choropleth map from the Property box will not be 
applied until you click the Reset Legend button. You must click Reset Legend to 
accept the changes and Apply to place them in the map. 

2. From the Number of Classes drop-down, select 10. 

3. Click Reset Legend. The number of classes changes to 10. 

4. From the Color Ramp, click the End box. The Color dialog box opens. 
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5. Select a dark color to be the end color. 

6. Click OK. 

7. Click Reset Legend. 

8. Click Apply. 

9. Click OK to close the Properties dialog box. 

10. Close the Map Manager by clicking the close X. 

Your map should look similar to the following: 
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Viewing Map Information 
Map Tips 

The ALBZCTA_region shape file contains census data as part of the associated .DBF file. To 
see this information, you can use the Map Tips option. 

1. At the right hand bottom of the page, click the Map Tips check box. The Map Tips drop-
down menus appear. 

 

2. From the second drop-down, select Age_5_17. 

3. Use your mouse button to hover over different map regions.  

 The number that appears under your cursor in each zip code area is the number of 5-
17 year olds in that area per the census numbers. 

4. Change the second drop-down selection to Zip. 

5. Use your map to hover over the different map regions and see the zip codes. 

 

Information Icon 

Another way to get information from your map is to use the Information icon. 

1. Click the  information icon from the Map Tool Bar. 

2. Your cursor will be tagged with the Information icon. 

3. Click inside any region on the map. The Identify Results window opens.  
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 The Identify Results window gives you a scroll-through list of all the information 
about your selected region contained in the dataset. 

4. Click Close to exit this feature. 

 

Find Icon 

Another way to locate information in the map is to use the Find feature.  

1. Click the  Find (binoculars) icon to activate the Find feature. The Find Features 
window opens. 
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2. In the Enter Search String drop-down, type the zip code 12054. 

3. Click Find. The Pick a Feature section populates.  

 Be sure the ALBZCTA_region file is selected in the Choose Which Layers to Search 
field. 

4. Click Highlight and the 12054 zip code region lights up to show its location on the map. 

5. In the Enter Search String drop-down, type the zip code 12046. 

6. Click Find. 

7. Click Highlight.  

8. Click Zoom To. The map zooms into the requested area. 

9. Use the Close X to exit the Find Features window. 

10. Click the  Full Extent icon to return the map to the center of the workspace. 
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Saving a .MAP File 
To save your map in interactive mode for editing later you can save it as a .MAP file. 

1. Click File>Save Map File. The Save Map File window opens.  

2. Name your file IncomeAsthma. 

3. Click Save. 

4. Close Epi Map. 
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Create a Case-Based Map 
In this lesson, you will create a case-based map that shows the sum of the cases of asthma per 
zip code, based on the frequency table you created earlier in Analysis. This will help to 
illustrate which zip codes had more cases of asthma and the income for those zip codes. 

1. Click Create Maps. Epi Map opens. 

2. Select File>Open Map File.  

3. Locate and open the file IncomeAsthma.MAP. This file contains the choropleth map of 
income you created in the previous lesson.  

4. Click Continue, if you receive the Incomplete Join window. 

5. Open the Map Manager. 

6. Click Case-Based. 

7. Locate and select the Asthma Survey 2005.MDB.  

8. Click Open. The Select a Data Table dialog box opens. 

 

9. Select CountAsthma from the list of tables in your project. 

10. Click OK. The Select Case-Based Relate Fields and Classification Field dialog box opens. 
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11. From the Shape Fields section, select Zip. 

12. From the CountAsthma columns section, select Zip. 

13. From the Classification Fields section, select Count. 

14. Click OK. The Select Case Symbols dialog box opens. 

15. Type in the Legend Entry field. The numbers in the Legend column represent the 
number of cases per zip code. For the number 1, type the text 1 Case of Asthma, then 2 
Cases of Asthma. You are creating a legend title for each number in the column. 

Your legend titles should look like the following: 
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 Look at the color column. Are there any colors too similar to the choropleth color 
ramp? For example, if you have a dark blue field in your choropleth layer map, you 
might want to select an orange or light color to represent the case shapes. If you have 
similar colors in two blocks, you may want to change one. 

16. To change colors, click the color block and select a new color from the Color dialog box. 
Cases 1 and 2 both have red colors. Change one of them. 

17. Use the Symbol drop-down to select shapes for each item. These shapes will populate the 
legend and the map.  

 For this example, do not select True Type from the Symbol drop-down. If you wish 
to try different symbol types, you would select True Type and then from the Font 
drop-down select Wing Dings, or another symbol-based font. You would then select 
a Character from the drop-down to replace the geometric symbols in use. 

18. For the symbol size, select 15 for all. 

Your Select Case Symbols dialog box will look similar to the following: 

 

19. Click OK. The Map populates with the selected symbols and legend. Close the Map 
Manager to see the entire map. 
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Your map should look similar to the following: 

 

 The map legend tells you which symbol stands for the number of cases in a given zip 
code. The n= number tells you the total number of zip codes containing that number 
of cases. For example, the first symbol is equal to 1 case of asthma, and there are 
eight zip codes with one case of asthma.  

 You can move the legend by clicking and dragging it. The map graphics may jump a 
little during this process. Place the Case-Based Legend on the lower left corner of 
your map, and the choropleth Median Income legend on the lower right corner of the 
map. 

 Remember that the case-based information was placed on top of the income 
choropleth. Does the map indicate a correlation between income and asthma in the 
survey data? 
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Add Text to a Map 
Create a title for the asthma and income map. 

1. From the Epi Map main navigation menu, click View>Title. The Map Title dialog box 
opens. It may take a few seconds for the text and title dialog boxes to appear. 

 

2. In the Enter Text field, type Asthma Cases by Zip Code and Income. 

3. From the Font drop-down, select a Font. 

4. Highlight the Size field and type 18. 

5. Click OK. The title appears on your map in the top center of the page. 

6. To add additional text to a map select View>Graphics, or click the  Graphics icon 
in the tool bar. The Graphics option boxes appear: 

 

7. Select the letter A icon for text insertion. The cursor will turn into a crosshairs symbol. 

8. Click anywhere on your map. The Graphic Text dialog box opens. 
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9. In the Enter Text field, type Asthma Survey 2004-2005. 

10. From the Font drop-down, select a font style. 

11. Make the text size 12. 

12. Click OK. The text appears on your map. 

 To move your text or your title to a new location on the page, click the  Arrow 
icon from the Graphics Tool Bar. The cursor turns into an upright arrow. Light green 
crosshairs appear in the bottom center of your text fields.  

 To move text you must line up the arrow with the bottom of the green crosshairs, a 
box appears around the cross and the cross hairs turn red. Click, hold, and drag the 
box to move your text to a new location. This may take some practice. 

 To delete or edit text, double click the green cross hairs. The cross will turn red so 
you know it is selected. The Text box appears. Click Delete to remove the text or 
edit the text field, size, font, or color of the text, and then click OK. 

13. Move the title and the text to a new location on the map. 

14. Use Map Tips or the Information icon to find out which zip code contains eight cases on 
asthma. 

15. Open the Map Manager. 

16. Click the General tab. 

17. Select a color block to add a background color to your map. 
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Your map should look similar to the following: 

 

18. Close the Map Manager. 

19. Save a new .MAP file with the name CBAsthmaIncome. 

20. Close Epi Map. 
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Create a Point Map 
Point maps can be made if you have geographic data for the X, Y longitude and latitude 
measurements of your map corresponding to the region. X, Y coordinates are developed with 
GIS tracking solutions and are not available for every map or location. Most often, they are 
used for street maps and locations or to pinpoint specific areas. 

For this map, you have X, Y coordinates related to school and hospital locations in the 
region. In this lesson, you will add a fill color to a map, add points, and apply a shape polygon 
to designate where your county crosses zip codes and boundaries. This map will give you the 
location of school and hospitals in the surveyed region. 

1. Open Epi Map.  

2. Open the Map Manager. 

3. Click Add Layer. Locate the ALBCZTA_region.shp file in your EIHA Tutorial folder. 

4. Click Properties. The Layer Properties dialog box opens. 

 

5. Click inside the Fill Color block. The Color dialog box opens. 

6. Select a Fill color for your map. Try to select a light color. 
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 Be sure the drop-down Style menu reads Solid Fill. 

7. Click Apply. 

8. Click OK. 

Your map should look similar to the following: 

 

9. Click Add Points. The Open Data Project window opens. 

10. From the EIHA Tutorial folder, locate and select the file SchoolPoints.mdb.  

 The file School Points.MDB was created using data from a map .DBF file. The file 
was imported into Analysis and written out to a new Epi Info™ project file to be 
used in Epi Map. The same process was used to create the project file used for the 
Hospital point data. 

11. Click Open. The Select Data Table dialog box opens. 

12. Select the table pttable. 

13. Click OK. The Select X/Y Fields and Properties dialog box opens. 
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14. In the X Field Longitude section, select XCOORD. 

15. In the Y Field Latitude section, select YCOORD. 

16. From the Point Type drop-down, select Circle. 

17. Click inside the Point Color block to select a color that will show up on the fill color you 
selected for the map. 

18. From the Point Size drop-down, select 5. 

19. Click OK. 

Your map should look similar to the following: 
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 The points added to the map are considered a new layer, but are not editable. 

 

Add the Hospital Points to the Map 

1. Click Add Points. The Open Data Project window opens. 

2. From the EIHA Tutorial folder, locate and select the file HospitalPoints.mdb. 

3. Click Open. The Select Data Table window opens. 

4. Select the table hosppts. 

5. Click OK. The Select X/Y Fields and Point Properties dialog box opens. 

6. From the X Field section, select XCoordinates. 

7. From the Y Field section, select YCoordinates. 

8. From the Point Type drop-down, select Triangle. 

9. Select a new Point Color. 

10. From the Point Size drop-down, select 5. 
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11. Select the checkbox Save Points as New Layer. 

 When you save the points as a new layer, they will appear in the Map Manager as an 
editable layer. 

 

12. Click OK. The Save Points as Shapefile window opens. 

13. Name the new file Hospitals. 

14. Click Save to populate the map. 

 Your map should look similar to the map below: 

 Notice that the Map Manager now contains a new layer called Hospitals. 

 In the list of layers, Hospitals needs to be the top layer. If it is not, highlight it and 
click the Up Arrow inside the Map Manager. 
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 Now select the ALBZCTA layer. Both School and Hospital points should be on the 
map. 

 

Edit Shapefile Points 

The triangles that represent the hospitals are a little too small. Since the hospital points are on 
separate layer and are a separate shape file they can be edited. 

1. From the Map Manager, highlight the Hospital layer. 

2. Click Properties. The Layer Properties dialog box opens. 

 From the Single tab, you can edit the point size and color of the Hospital data points. 
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3. Highlight the number 5 in the size field.  

4. Type in the number 12. 

5. Change the Marker Color, if needed. 

6. Click Apply. 

7. Click OK to close the Layer Properties dialog box. 

8. From the Map Manager, click the ALBZCTA layer to show all the points in your map. 
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Apply Standard Labels to a Map 
You can use the data associated with the map files to place labels on the map. The Standard 
Label classification draws text for a specified field. In this section, you want to add zip code 
labels to the map. 

1. From the Map Manager, select the layer ALBZCTA. 

2. Click Properties. The Layer Properties dialog box opens. 

3. Click the tab Std Labels. 

 

4. From the Text Field drop-down menu, select Zip. 

5. From the Horizontal Alignment drop-down, select Center. 

6. Click the  Font button. The Font dialog box opens. 

7. From the Font section, select a new font. 

8. From the Font Style section, select Regular. 

9. From the Font Size section, select 8. 
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10. Click OK from the Font dialog box. 

11. Click Apply. 

12. Click OK. 

Your map should similar to the following: 

 

13. Remove the zip code labels by opening the Properties dialog box and clicking the Single 
tab. 

14. Click Apply. 

15. Click OK. 
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Apply Advanced Labels to a Map   
The Advanced Labels classification draws text for a specified field and attempts to resolve 
overlapping and crowding of labels. In this section, you will add the hospital point names to 
the map. 

1. From the Map Manager, select the layer Hospitals. 

2. Click Properties. The Layer Properties dialog box opens. 

3. Click the Adv Labels tab. 

 

4. From the Text Field drop-down menu, select FNAME. 

5. Click the  Font button. The Font dialog box opens. 

6. From the Font section, select a new font. 

7. From the Font Style section, select Regular. 

8. From the Font Size section, select 8. 

9. Click OK from the Font dialog box. 
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10. Click Apply. 

11. Click OK. 

Your map should look similar to the following: 

 

12. Select the ALBZCTA layer to activate it. 

13. Close the Map Manager. 

14. Click the  Zoom button. The cursor turns into a magnifying glass. 

15. Use the click and drag method to draw a square around the Albany Memorial Hospital 
region. A close-up view of the map appears. 
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16. Click the  Pan button. The cursor turns into a hand.  

17. Use the click and drag method to move around the map. Click inside the map and use the 
hand to move the map and locate point areas that fall outside the map region. 

18. Use the Zoom Out button, or the Full Extent button, to return the map to the center of 
the workspace. 

19. Open the Map Manager and select the Hospital layer. 

20. Opening the Properties dialog box, and click the Single tab to remove the hospital labels 
by 

21. Click Apply. 

22. Click OK. 
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Add a Shape Layer 
The data and zip codes contained in the survey information crossed county lines. To see how 
this affects the locations of the schools in the survey, you can place the county shape over the 
region shape. 

1. From the Map Manager, click Add Layer. The Add Layer window opens. 

2. Select the file called Albany County Boundary_region.SHP. 

3. Click Open. The Albany shape appears on top of the region shape. 

The map should look similar to the following: 

 

4. Click Properties. The Layer Properties dialog box opens to the Single tab. 

5. From the Style drop-down, select Transparent Fill. 

6. In the Outline Width box, type 2. 

7. Click Apply. The outline around the Albany Boundary file will be thicker while the inside 
of the shape appears transparent. 

8. Click OK. 

9. From the Map Manager, select the ALBZCTA layer to view all the points. 
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10. Close the Map Manager. 

11. Turn on Map Tips. 

12. Select Zip from the drop-down and hover over the region to see which zip codes cross 
county boundaries. 

The map should look similar to the following: 

 

Save a Map as a Bitmap File 
To save a map to be used in presentations or documents, you can save it as a bitmap file. 

1. Select File>Save as Bitmap File. The Save As window opens. 

2. Name the file SchoolPointsMap. 

3. Click Save.  

4. Close Epi Map. 



L E S S O N  9  
 

41 

 Skills Review 
Create a new map based on the number of children with Bronchitis in the survey. Use the 
CountBronchitis table you created in the Lesson 8 Skills Review. 

Open Epi Map. 

Use the Map Manager to add the layer ALBZCTA_region.shp to the workspace. 

Use Add Data to plot the table called CountBronchitis. The table is located in the Asthma 
Survey 2005.mdb. This is one of the frequency tables you created in Lesson 8. 

In the Select Relate Fields and Render Fields dialog box, select the options Zip, and Zip, and 
Count.  

Click Continue at the Incomplete Join window. A choropleth map of the bronchitis count 
appears. 

From the Map Manager, select Properties. 

Select the Single tab.  

Click Apply, to remove the choropleth settings. 

Select the Unique tab. The Unique Values classification displays features by applying a symbol 
to each unique value for a specified field. In this example, it will display a unique color for 
each value of Count. 

From the Field drop-down, select Count.  

Click Reset Legend. 

Select the Overlay checkbox. 

Click Reset Legend. 

Click Apply. 

Select the Advanced Labels Tab. 

From the Text Field drop-down, select Zip. 

Use the Font options to make the font size 8. 

Click Apply. 

Click OK. 

Close the Map Manager 
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Add the title Student Bronchitis per Zip. 

Arrange the title and legend as you prefer. 

Save the map as a .MAP file titled BronchitisZips. 

Your map will look similar to the following: 
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Lesson Complete! 

 

W H A T  Y O U  L E A R N E D  

How to 

 Create a choropleth map. 

 Create a case-based map. 

 Save maps as .MAP and .BMP file types. 

 Create a point map. 

 Edit maps using the Properties dialog box. 

 


